


<!DOCTYPE html>

<html class="no-js" lang="en-US">

<head>
  <script>var et_site_url='https://fcpp.org';var et_post_id='45714';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://fcpp.org/xmlrpc.php">
<title>Restoring the &#8216;Canadian Brand&#8217; &#8211; Countering Activist Misinformation on Canadian Mining Abroad | Frontier Centre For Public Policy</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frontier Centre For Public Policy &raquo; Feed" href="https://fcpp.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frontier Centre For Public Policy &raquo; Comments Feed" href="https://fcpp.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Frontier Centre For Public Policy &raquo; iCal Feed" href="https://fcpp.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Frontier Centre For Public Policy &raquo; Restoring the &#8216;Canadian Brand&#8217; &#8211; Countering Activist Misinformation on Canadian Mining Abroad Comments Feed" href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fcpp.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://fcpp.org/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://fcpp.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://fcpp.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fcpp.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://fcpp.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://fcpp.org/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://fcpp.org/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1578950686' type='text/css' media='all' />
<link rel='stylesheet' id='hover-effects-css'  href='https://fcpp.org/wp-content/plugins/hover-effects/asset/css/hover.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://fcpp.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sm-style-css'  href='https://fcpp.org/wp-content/plugins/wp-show-more/wpsm-style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://fcpp.org/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.4.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://fcpp.org/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//fcpp.org/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=Teizpi' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//fcpp.org/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=Teizpi' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//fcpp.org/wp-content/uploads/asp_upload/style.instances.css?ver=Teizpi' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css'  href='https://fcpp.org/wp-content/plugins/ditty-posts-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://fcpp.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-linkedin-css'  href='https://fcpp.org/wp-content/plugins/wp-linkedin/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://fcpp.org/wp-content/themes/x/framework/dist/css/site/stacks/ethos.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='x-cranium-migration-css'  href='https://fcpp.org/wp-content/themes/x/framework/legacy/cranium/dist/css/site/ethos.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://fcpp.org/wp-content/themes/x-child/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='https://fcpp.org/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://fcpp.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fcpp.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://fcpp.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://fcpp.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.10.0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.10.0'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.10.0'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/uploads/layerslider.custom.transitions.js?ver=6.10.0'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://fcpp.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/fcpp.org\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/fcpp.org\/wp-login.php?redirect_to=https%3A%2F%2Ffcpp.org%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/fcpp.org\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/fcpp.org\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.4.min.js?ver=5.3.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.10.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://fcpp.org/wp-json/' />
<link rel="canonical" href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/" />
<link rel='shortlink' href='https://fcpp.org/?p=45714' />
<link rel="alternate" type="application/json+oembed" href="https://fcpp.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fcpp.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;format=xml" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="https://fcpp.org/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://fcpp.org"><link rel="https://theeventscalendar.com/" href="https://fcpp.org/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://fcpp.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://fcpp.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://fcpp.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://fcpp.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://fcpp.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://fcpp.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Restoring the &#8216;Canadian Brand&#8217; &#8211; Countering Activist Misinformation on Canadian Mining Abroad" />
<meta property="og:url" content="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/" />
<meta property="og:description" content="Mining is one of the most important industries to the Canadian economy, and despite COVID-19’s impact on the sector, mining will play a significant role in the post-pandemic economic recovery. More…" />
<meta property="article:published_time" content="2020-08-07T14:00:20+00:00" />
<meta property="article:modified_time" content="2020-08-07T05:04:36+00:00" />
<meta property="og:site_name" content="Frontier Centre For Public Policy" />
<meta property="og:image" content="https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?fit=1000%2C595&amp;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="595" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Restoring the &#8216;Canadian Brand&#8217; &#8211; Countering Activist Misinformation on Canadian Mining Abroad" />
<meta name="twitter:image" content="https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?fit=1000%2C595&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143260965-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143260965-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3D3997');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '190782225175708'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=190782225175708&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<meta property="fb:app_id" content="668334700293808" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"UBlXs1ah9W20em", domain:"fcpp.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UBlXs1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --><link rel="icon" href="https://i0.wp.com/fcpp.org/wp-content/uploads/2016/10/cropped-fcpp-banner-copy-2-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fcpp.org/wp-content/uploads/2016/10/cropped-fcpp-banner-copy-2-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/fcpp.org/wp-content/uploads/2016/10/cropped-fcpp-banner-copy-2-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fcpp.org/wp-content/uploads/2016/10/cropped-fcpp-banner-copy-2-1.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<style id="x-generated-css">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</style><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /></head>

<body class="post-template-default single single-post postid-45714 single-format-standard tribe-no-js et_monarch x-ethos x-boxed-layout-active x-content-sidebar-active x-child-theme-active x-navbar-fixed-top-active x-v7_0_2 cornerstone-v4_1_2">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K3D3997"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  
  <div id="x-root" class="x-root">

    
    <div id="top" class="site">

    
  
  <header class="masthead masthead-stacked" role="banner">
    
    
    

  <div class="x-logobar">
    <div class="x-logobar-inner">
      <div class="x-container max width">
        
<a href="https://fcpp.org/" class="x-brand img">
  <img src="//fcpp.org/wp-content/uploads/2016/11/Frontier-high-Res-Logo-1-1.png" alt="Frontier Centre For Public Policy"></a>
      </div>
    </div>
  </div>

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-expanded="false" aria-controls="x-nav-wrap-mobile" role="button">
  <i class="x-icon-bars" data-x-icon-s="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-top" class="x-nav"><li id="menu-item-44584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44584"><a href="https://fcpp.org/covid-19/"><span>COVID-19</span></a></li>
<li id="menu-item-30395" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-30395"><a href="https://fcpp.org/posts/"><span>Latest</span></a></li>
<li id="menu-item-30394" class="menu-item menu-item-type-taxonomy menu-item-object-products menu-item-30394 tax-item tax-item-382"><a href="https://fcpp.org/product_type/commentary/"><span>Commentary</span></a></li>
<li id="menu-item-30403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30403"><a href="https://fcpp.org/posts/research/"><span>Research</span></a></li>
<li id="menu-item-30407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30407"><a href="https://fcpp.org/publications/"><span>Publications</span></a></li>
<li id="menu-item-42702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42702"><a href="https://fcpp.org/databases/"><span>RELATED</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://fcpp.org/contact/"><span>Contact</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="https://fcpp.org/about/"><span>About Us</span></a>
<ul class="sub-menu">
	<li id="menu-item-43130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43130"><a href="https://fcpp.org/what-is-frontier-centre/"><span>What is Frontier Centre?</span></a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://fcpp.org/people/"><span>Our People</span></a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43069"><a href="https://fcpp.org/what-makes-us-unique-and-effective/"><span>What Makes Us Unique and Effective</span></a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43070"><a href="https://fcpp.org/endorsements/"><span>Endorsements</span></a></li>
</ul>
</li>
<li id="menu-item-44556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44556"><a href="https://fcpp.org/donations/"><span>Donate</span></a></li>
</ul></nav>

<div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar">
  <ul id="menu-top-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44584"><a href="https://fcpp.org/covid-19/"><span>COVID-19</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-30395"><a href="https://fcpp.org/posts/"><span>Latest</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-products menu-item-30394 tax-item tax-item-382"><a href="https://fcpp.org/product_type/commentary/"><span>Commentary</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30403"><a href="https://fcpp.org/posts/research/"><span>Research</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30407"><a href="https://fcpp.org/publications/"><span>Publications</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42702"><a href="https://fcpp.org/databases/"><span>RELATED</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://fcpp.org/contact/"><span>Contact</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="https://fcpp.org/about/"><span>About Us</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43130"><a href="https://fcpp.org/what-is-frontier-centre/"><span>What is Frontier Centre?</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://fcpp.org/people/"><span>Our People</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43069"><a href="https://fcpp.org/what-makes-us-unique-and-effective/"><span>What Makes Us Unique and Effective</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43070"><a href="https://fcpp.org/endorsements/"><span>Endorsements</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44556"><a href="https://fcpp.org/donations/"><span>Donate</span></a></li>
</ul></div>

        </div>
      </div>
    </div>
  </div>

    
    </header>

    
  
    
  
  <div class="x-container max width main">
    <div class="offset cf">
      <div class="x-main left" role="main">

                  
<article id="post-45714" class="post-45714 post type-post status-publish format-standard has-post-thumbnail hentry category-featured products-research-paper research-energy research-politics authors-joseph-quesnel">
            <div class="entry-featured">
                  <div class="entry-thumb"><img width="781" height="465" src="https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?fit=781%2C465&amp;ssl=1" class="attachment-entry size-entry wp-post-image" alt="" srcset="https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?resize=150%2C89&amp;ssl=1 150w, https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?resize=768%2C457&amp;ssl=1 768w, https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?resize=100%2C60&amp;ssl=1 100w, https://i0.wp.com/fcpp.org/wp-content/uploads/Quesnel-Mining-ResearchPpr.jpg?resize=781%2C465&amp;ssl=1 781w" sizes="(max-width: 781px) 100vw, 781px" /></div>              </div>
        <div class="entry-wrap">
      
<header class="entry-header">
      
  <div class="x-nav-articles">

    
          <a href="https://fcpp.org/2020/08/06/cut-expensive-housing-regulations-to-preserve-the-middle-class/" title="" class="next">
        <i class="x-icon-chevron-right" data-x-icon-s="&#xf054;"></i>      </a>
    
  </div>

      <h1 class="entry-title">Restoring the &#8216;Canadian Brand&#8217; &#8211; Countering Activist Misinformation on Canadian Mining Abroad</h1>
    <p class="p-meta"><span><a class="fcpp-cat-link" href="https://fcpp.org/product_type/research-paper/" title="View all posts in: &ldquo;Research Paper&rdquo;"> Research Paper</a>, <a class="fcpp-cat-link" href="https://fcpp.org/research_portfolio/energy/" title="View all posts in: &ldquo;Energy&rdquo;"> Energy</a>, <a class="fcpp-cat-link" href="https://fcpp.org/research_portfolio/politics/" title="View all posts in: &ldquo;Politics&rdquo;"> Politics</a>, <a class="fcpp-cat-link" href="https://fcpp.org/authors/joseph-quesnel/" title="View all posts in: &ldquo;Joseph Quesnel&rdquo;"> Joseph Quesnel</a><span><time class="entry-date" datetime="2020-08-07T09:00:20-05:00">August 7, 2020</time></span></p></header>      


<div class="entry-content content">


  <p>Mining is one of the most important industries to the Canadian economy, and despite COVID-19’s impact on the sector, mining will play a significant role in the post-pandemic economic recovery. Moreover, the mining industry is one of the largest private sector employers of Indigenous peoples in Canada. Recently Canada’s international mining reputation has received a minority of cases alleging misconduct by some mining firms. While these allegations should never be ignored, the truth is there is not much evidence backing up many of these cases. The federal government can play a major role in fixing this image problem.</p>
<p>Read full research paper here: <a href="https://fcpp.org/wp-content/uploads/FC-PS231_RestoringCDNMining_JL1420_F1.pdf">FC-PS231_RestoringCDNMining_JL1420_F1</a></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><img class="alignleft" src="https://i0.wp.com/fcpp.org/wp-content/uploads/Donate.jpg?resize=327%2C211&#038;ssl=1" width="327" height="211" data-recalc-dims="1" /></span><!-- ERROR: No token or token has expired. --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45714" class="share-twitter sd-button share-icon no-text" href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45714" class="share-facebook sd-button share-icon no-text" href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-45714" class="share-linkedin sd-button share-icon no-text" href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-45714" class="share-pinterest sd-button share-icon no-text" href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><span class="et_social_bottom_trigger"></span>  

</div>

    </div>
  </article>          
        
      </div>

              

  <aside class="x-sidebar right" role="complementary">
          <div id="search-2" class="widget widget_search"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off">
            <input type='search' class='orig' placeholder='Search here...' name='phrase' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled/>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-rotate">
            
                <div></div>
                            </div>
        </div>
            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <p class='showmore'>
            <a class='asp_showmore'>More results... <span></span></a>
        </p>
            
    

    <div class="asp_res_loader hiddend">
        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-rotate">
            
                <div></div>
                            </div>
        </div>
    </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-masonry" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="45714">
        <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang'
               value='0'/>
    </div>

    
	

                    <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                       name="asp_gen[]" />
                <label for="set_exact1_1"></label>
            </div>
            <div class="asp_option_label">
                Exact matches only            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in title            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in content            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in excerpt            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="comments" id="set_comments1_1"
                       name="asp_gen[]" />
                <label for="set_comments1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in comments            </div>
        </div>
                </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend">
        <input type="checkbox" value="post"
               id="1_1customset_1_11"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
        <div class="asp_option_inner hiddend">
        <input type="checkbox" value="page"
               id="1_1customset_1_12"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_12"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="http://fcpp.org/detail-search/">Detailed Site Search</a></p>
</div>
		</div><div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="h-widget">Podcasts</h4><div class="menu-podcasts-container"><ul id="menu-podcasts" class="menu"><li id="menu-item-28054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28054"><a href="https://soundcloud.com/frontiercentre">Audio Podcasts</a></li>
<li id="menu-item-28055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28055"><a href="https://www.youtube.com/user/FrontierCentre/videos">Video Podcasts</a></li>
</ul></div></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="h-widget">Recent Posts</h4>		<ul>
											<li>
					<a href="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/" aria-current="page">Restoring the &#8216;Canadian Brand&#8217; &#8211; Countering Activist Misinformation on Canadian Mining Abroad</a>
									</li>
											<li>
					<a href="https://fcpp.org/2020/08/06/cut-expensive-housing-regulations-to-preserve-the-middle-class/">Cut Expensive Housing Regulations to Preserve the Middle Class</a>
									</li>
											<li>
					<a href="https://fcpp.org/2020/08/05/mandatory-vaccine-bill-is-off-target/">Mandatory Vaccine Bill is Off-Target</a>
									</li>
											<li>
					<a href="https://fcpp.org/2020/08/04/indigenous-communities-need-to-be-partners-in-canadas-covid-19-recovery-plan/">Indigenous Communities need to be Partners in Canada’s COVID-19 Recovery Plan</a>
									</li>
											<li>
					<a href="https://fcpp.org/2020/08/03/systemic-racism/">Systemic Racism</a>
									</li>
					</ul>
		</div>      </aside>

      
    </div>
  </div>



  

  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-colophon-content">
                      </div>
        
                  
<ul id="menu-top-2" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44584"><a href="https://fcpp.org/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-30395"><a href="https://fcpp.org/posts/">Latest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-products menu-item-30394 tax-item tax-item-382"><a href="https://fcpp.org/product_type/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30403"><a href="https://fcpp.org/posts/research/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30407"><a href="https://fcpp.org/publications/">Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42702"><a href="https://fcpp.org/databases/">RELATED</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://fcpp.org/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="https://fcpp.org/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44556"><a href="https://fcpp.org/donations/">Donate</a></li>
</ul>        
                  <div class="x-social-global"><a href="https://www.facebook.com/frontiercentre" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="http://twitter.com/FrontierCentre" class="twitter" title="Twitter" target="blank" rel=""><i class="x-icon-twitter-square" data-x-icon-b="&#xf081;" aria-hidden="true"></i></a><a href="https://www.linkedin.com/company/1195259/" class="linkedin" title="LinkedIn" target="blank" rel=""><i class="x-icon-linkedin-square" data-x-icon-b="&#xf08c;" aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UCDYkN3HkLQegJ3dOsy7Nh5Q" class="youtube" title="YouTube" target="blank" rel=""><i class="x-icon-youtube-square" data-x-icon-b="&#xf431;" aria-hidden="true"></i></a></div>        
      </div>
    </footer>

  

    
    </div> <!-- END .x-site -->

    
      <a class="x-scroll-top right fade" title="Back to Top">
        <i class="x-icon-angle-up" data-x-icon-s="&#xf106;"></i>
      </a>

      <script>

      jQuery(document).ready(function($) {

        var $window            = $(window);
        var body                 = $('body');
        var bodyOffsetBottom     = $window.scrollBottom();             // 1
        var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
        var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
        var $scrollTopAnchor      = $('.x-scroll-top');

        function sizingUpdate(){
          var bodyOffsetTop = $window.scrollTop();
          if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.75 ) ) {
            $scrollTopAnchor.addClass('in');
          } else {
            $scrollTopAnchor.removeClass('in');
          }
        }

        $window.on('scroll', sizingUpdate).resize(sizingUpdate);
        sizingUpdate();

        $scrollTopAnchor.on( 'click', function(){
          $('html, body').animate({ scrollTop: 0 }, 850, 'xEaseInOutExpo');
          return false;
        });

      });

      </script>

    
  </div> <!-- END .x-root -->

<script>
	document.addEventListener( 'DOMContentLoaded', function() {
        var elms = document.querySelectorAll("[id='gform_submit_button_5']");
        for (var i = 0; i < elms.length; i++)
        {
			elms[i].addEventListener( 'click', function() {
            	fbq('track', 'SubmitApplication');
            } );
        }
      	button = document.getElementById( 'gform_submit_button_1' );
      	if (button)
        {
          button.addEventListener( 'click', function() {
            	fbq('track', 'Contact');
          } );
        }
      	button = document.getElementById( 'donate_submit_button' );
      	if (button)
        {
          button.addEventListener( 'click', function() {
            	fbq('track', 'Donate');
          } );
        }
	} );
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://fcpp.org/2020/08/07/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad/" data-title="Restoring the &#8216;Canadian Brand&#8217; &#8211; Countering Activist Misinformation on Canadian Mining Abroad" data-post_id="45714"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_fadein et_social_animated et_social_rounded et_social_sidebar_grow et_social_mobile_on et_social_sidebar_networks_right">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;t=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad&#038;url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;via=frontiercentre" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_digg">
									<a href="http://digg.com/submit?url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;title=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad" class="et_social_share" rel="nofollow" data-social_name="digg" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_digg"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;title=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;title=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;t=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad&#038;url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;via=frontiercentre" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_digg">
									<a href="http://digg.com/submit?url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;title=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad" class="et_social_share" rel="nofollow" data-social_name="digg" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_digg"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Digg</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;title=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffcpp.org%2F2020%2F08%2F07%2Frestoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad%2F&#038;title=Restoring%20the%20%E2%80%98Canadian%20Brand%E2%80%99%20%E2%80%93%20Countering%20Activist%20Misinformation%20on%20Canadian%20Mining%20Abroad" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="45714" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fcpp.org\/2020\/08\/07\/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad\/":45714};
	</script>
						<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1578950686'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202032'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var x_email_forms = {"ajaxurl":"https:\/\/fcpp.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/x-email-mailchimp/email-integration/js/site/main.js'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/fcpp.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/fcpp.org\/2020\/08\/07\/restoring-the-canadian-brand-countering-activist-misinformation-on-canadian-mining-abroad\/","stats_nonce":"bdc258a49d","share_counts":"a7dda1e23f","follow_counts":"822cb93ff4","total_counts":"7020ebfaf2","media_single":"88a1c1faf3","media_total":"2bbc795f6f","generate_all_window_nonce":"092f4f763a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/cornerstone/assets/dist/js/site/cs.fa34ec9.js'></script>
<script type='text/javascript' src='//fcpp.org/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=Teizpi'></script>
<script type='text/javascript' src='//fcpp.org/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=Teizpi'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/fcpp.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/fcpp.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/fcpp.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/fcpp.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/fcpp.org\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/fcpp.org\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"Teizpi","version":"4968","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//fcpp.org/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=Teizpi'></script>
<script type='text/javascript' src='https://fcpp.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fcpp.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/themes/x/framework/dist/js/site/x.js?ver=7.0.2'></script>
<script type='text/javascript' src='https://fcpp.org/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://fcpp.org/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpp.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-title {
	position: relative;
	cursor: pointer;
	min-height: 20px;
	line-height: 20px;
	padding: 7px 7px 7px 34px;
	font-weight: bold;
	font-size: 13px;
	text-transform:uppercase;
	letter-spacing: 0.05em;
}
.su-spoiler-style-default > .su-spoiler-content {
    padding: 0;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'143333873',post:'45714',tz:'-5',srv:'fcpp.org'} ]);
	_stq.push([ 'clickTrackerInit', '143333873', '45714' ]);
</script>

</body>
</html>